WordPress – Sicherheitsupdate auf 4.3.1

      Keine Kommentare zu WordPress – Sicherheitsupdate auf 4.3.1

Die Entwickler von WordPress haben am 15.09.2015 ein Sicherheitsupdate des beliebten Blog CMS auf Version 4.3.1 herausgegeben. Dieses behebt 2 Cross-Site-Scripting Lücken (XSS) und eine Lücke einer potentiellen Rechteübernahme. In diesem Update wurden zudem weitere 26 Fehler, aus vorherigen Versionen, gelöst.

Liste und Ankündigung zum WordPress Update 4.3.1: WordPress Update 4.3.1

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.