Magento Logo

Adobe Magento Sicherheitsupdate 2.4.0

Adobe schließt vier Sicherheitslücken im Webshop Magento Commerce 2 und Open Source 2.

  • CVE-2020-9689 (Path Traversal-Attacke),
  • CVE-2020-9690 (zeitbasierte Angriffsmöglichkeit),
  • CVE-2020-9691 (DOM-basiertes Cross-Site-Scripting) und
  • CVE-2020-9692 (nicht näher bezeichnete Umgehung von Sicherheitsvorkehrungen)

Weitere Informationen unter: https://helpx.adobe.com/security/products/magento/apsb20-47.html

Schreibe einen Kommentar

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.