Apache Webserver 6x Security Update

Apache2 Logo

Der beliebte Apache Webserver, weißt aktuell 6 Sicherheitslücken auf. Die Schwere geht von Low bis Important. Leider so wichtig, dass ein Angreifer, grade bei Shared Hosting mit Einsatz von MPM event, Worker oder Prefork, root Rechte erlangen kann. Apache Security Release Notes important: Apache HTTP Server privilege escalation from modules’ scripts (CVE-2019-0211) In Apache HTTP Server 2.4 … Weiterlesen Apache Webserver 6x Security Update